Home / Community / Forum / Scuola di Poker / Software /

hem si avvia ma non funge - help urgente

Vecchio
Predefinito
hem si avvia ma non funge - help urgente - 03-08-2011, 09:49
(#1)
L'avatar di alex5223
Since: Jul 2009
Posts: 14
Boooooooooh sto' impazzendo... Avvio hem con i 2 schermi attivi, appare la prima schermata, e poi ciao.. resta solo l'icona nella barra delle applicazioni... provo a cliccarci su per espanderlo, fa l'animazione di aprirsi (verso l'altro schermo) ma non appare nulla, riclicco e fa l'animazione per ridursi ad icona, così all'infinito "-.-

ho provato ad andare nel task manager per vedere quali processi fossero già aperti... trovo 5 voci che recitano "postgres" e chiudendole si riaprono da sole... può esser questo? Help me
 
Vecchio
Predefinito
03-08-2011, 10:35
(#2)
L'avatar di alex5223
Since: Jul 2009
Posts: 14
ecco cosa accade http://www.youtube.com/watch?v=9Ax29_YAe9k
 
Vecchio
Predefinito
04-08-2011, 08:45
(#3)
L'avatar di bugno84
Since: Apr 2009
Posts: 5,694
(Supervisore e coach Sit&Go - Resp.software)
aspetta qualche minuto, anche una decina, la nuova versione richiede aggiornamenti di database e serve tempo.
Inutile chiudere le voci postgres perche´ servono a HM per funzionare
 
Vecchio
Predefinito
06-08-2011, 16:03
(#4)
L'avatar di alex5223
Since: Jul 2009
Posts: 14
risolto
 



Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
HM si avvia solamente dal pannello di controllo mariodemo75 Software 4 28-07-2011 09:11
HEM non si avvia più Folgore86 Software 17 19-03-2011 09:28
Urgente!!! fabermods Domande su PokerStars 8 26-01-2011 13:56
non funge nulla spin72_5 Software 3 25-01-2011 23:18